Oprettet tor. d. 20. juni 2013 kl. 20:48:36

caurio
caurio (3.135 point. Point ude: 90)


Windows Live Mail kan ikke sende

Windows Live Mail kan nikke sende. Får bl.a. denne besked: http://peecee.dk/upload/view/414671
   
Har fået mail adresse slettet og sat op igen. Har kontrolleret at diverse er skrevet korrekt ind.

Håber nogen kan hjælpe ...

Skrevet tor. d. 20. juni 2013 kl. 20:56:36| #1

vejmand
vejmand (182.914 point)
Hvorfra har du din internetforbindelse?

Hvilken port bruger du til udgående server?

Skrevet tor. d. 20. juni 2013 kl. 20:59:54| #2

vejmand
vejmand (182.914 point)
Ups, jeg kan se du bruger port 25
Prøv at bruge port 587 i stedet......

Skrevet tor. d. 20. juni 2013 kl. 21:01:23| #3

caurio
caurio (3.135 point)
Stofa.

"Udgående post (SMTP) 25"

Skrevet tor. d. 20. juni 2013 kl. 21:07:05| #4

caurio
caurio (3.135 point)
Det ser ud til at fungere. Bliver det ved med at virke. Når man sådan laver om på det ...?

Kan af en eller anden grund godt nok ikke længere finde de to e-mails jeg ikke kunne sende. De er ikke længere i 'Udbakke'. men heller ikke i 'Sendt post'

Skrevet tor. d. 20. juni 2013 kl. 21:13:22| #5

vejmand
vejmand (182.914 point)
Jeg vil da tro, det bliver ved med at funke.  :-)

Ved ikke hvor dine 2 mails har gemt sig, måske i "kladder"?
Sidder ikke lige ved en maskine Windows Live Mail.......

Skrevet tor. d. 20. juni 2013 kl. 21:15:38| #6

caurio
caurio (3.135 point)
nej der er de heller ikke. Er helt væk.
Skriver bare et par nye (for en sikkerheds skyld).

Skrevet tor. d. 20. juni 2013 kl. 21:16:50| #7

caurio
caurio (3.135 point)
Citat: Jeg vil da tro, det bliver ved med at funke.  :-)

Ok.

Skrevet tor. d. 20. juni 2013 kl. 21:17:23| #8

caurio
caurio (3.135 point)
Tak for hjælpen!

Skrevet tor. d. 20. juni 2013 kl. 21:18:17| #9

caurio
caurio (3.135 point)
Har for resten haft e-mail adresse slettet hel. Og oprettet igen. Ved ikke om det kan have noget med at gøre de er væk.

Skrevet tor. d. 20. juni 2013 kl. 22:05:00| #10

caurio
caurio (3.135 point)
Det virker stadig ikke. :(

Skrevet tor. d. 20. juni 2013 kl. 22:12:43| #11

vejmand
vejmand (182.914 point)
Skal det forstås sådan, at du kunne sende nogle mails, og så pludselig virker det igen ikke?

Det kan også skyldes en fejl i mail-adressen.
Kan du sende mail til dig selv?

Skrevet tor. d. 20. juni 2013 kl. 22:14:02| #12

vejmand
vejmand (182.914 point)
Har du flueben i: Min server kræver godkendelse

Skrevet tor. d. 20. juni 2013 kl. 22:19:57| #13

caurio
caurio (3.135 point)
Jeg bliver nød til at vende tilbage i morgen. Det er i virkeligheden min mor der har problemerne. men det går jo ude over mig, da hun ikke engang kan døbe en fil ...

Skrevet tor. d. 20. juni 2013 kl. 22:21:52| #14

caurio
caurio (3.135 point)
(Har tænkt på at foreslå hende en online postkasse - G-mail eller Outlook - i stedet. Problemet her er bare jeg ikke kan finde ud af at indstille lortet så man ikke konstant bliver logget af. Skal helst forblive logget på. Ellers holder det ikke.)

Skrevet tor. d. 20. juni 2013 kl. 22:22:45| #15

caurio
caurio (3.135 point)
(Nåh ja, har jeg gjort. Sådan en vil hun ikke have)

Skrevet fre. d. 21. juni 2013 kl. 22:33:43| #16

caurio
caurio (3.135 point)
Er udskudt til weekenden.

Skrevet lør. d. 22. juni 2013 kl. 16:26:15| #17

caurio
caurio (3.135 point)
Skal det forstås sådan, at du kunne sende nogle mails, og så pludselig virker det igen ikke?

Det så ud som om det virkede. Når der blev klikket på Send/modtag kom der ingen fejlmeddelelse. det så ud som om den både sendte og tjekkede for post. Men da hun så skriver to nye mails (i stedet for dem som forsvandt) og forsøger at sende dem, kommer fejlmeddelelsen igen.

Skrevet lør. d. 22. juni 2013 kl. 16:29:41| #18

caurio
caurio (3.135 point)
Mere om lidt.

Skrevet lør. d. 22. juni 2013 kl. 16:38:00| #19

caurio
caurio (3.135 point)
Nå det bliver så alligevel ikke 'om lidt'. I går havde hun ikke tid. Nu er hun ikke hjemme. Fabelagtigt. Vender tilbage ...

Skrevet søn. d. 23. juni 2013 kl. 19:19:57| #20

caurio
caurio (3.135 point)
Hun siger hun kan besvare en e-mail men ikke sende en hun skriver. Altså kan hun heller ikke sende en mail til sig selv. Men det lyder alt sammen mærkeligt ...

Længere kommer jeg desværre heller ikke i dag. :( Hun har igen ikke tid (selv om hun meget gerne ville!, har brug for det virker).
Beklager meget det trækker ud. Håber du hænger på.

Når jeg fortsætter med dette, logger jeg mig på hendes pc med Windows Fjernstyring. Er vist umuligt at hjælpe via telefonen.

Skrevet søn. d. 23. juni 2013 kl. 19:40:28| #21

vejmand
vejmand (182.914 point)
Ja, det lyder godt nok lidt mærkeligt.

Det virker mest, som om der er fejl i mail adressen når hun skriver en ny. Men vi må lige se, når du får fjernadgang, måske vi så bliver lidt klogere på problemet.

Skrevet man. d. 24. juni 2013 kl. 18:19:42| #22

caurio
caurio (3.135 point)
Okay ...

Er logget på pc'en.

Der er IKKE flueben i 'Min server kræver godkendelse'. Skal der være det?
(Hvis ja, hvordan kan det så fjerne sig selv?)

Skrevet man. d. 24. juni 2013 kl. 18:22:31| #23

vejmand
vejmand (182.914 point)
Prøv med det flueben sat, ved ikke om det løser problemet....

Skrevet man. d. 24. juni 2013 kl. 18:24:36| #24

vejmand
vejmand (182.914 point)
Og derefter "brug samme indstillinger som på serveren til indgående post"

Skrevet man. d. 24. juni 2013 kl. 18:24:36| #25

caurio
caurio (3.135 point)
Har lige forsøgt at sende en mail til e-mail programmet selv.
Den lægger sig i Udbakken - og mere sker der ikke.

Nederst i højre hjørne af Windows Live står der et stykke tid "Tilslutter ...". Til sidst kommer der en gul trekant og teksten "Fejl".
Ved siden af igen, står "Arbejder online".

Skrevet man. d. 24. juni 2013 kl. 18:27:22| #26

caurio
caurio (3.135 point)
Har gjort som du skriver. Det fungere ikke.

Skrevet man. d. 24. juni 2013 kl. 18:30:04| #27

vejmand
vejmand (182.914 point)
Det du beskriver i #25 gør min en gang imellem, nå jeg åbner programmet.

Jeg lukker den så igen, åbner og den virker som normalt. Ved ikke hvorfor den gør det.

Men her er det jo åbenbart når der trykkes på "Send", så ved ikke lige hvad problemet skyldes........

Skrevet man. d. 24. juni 2013 kl. 18:33:11| #28

caurio
caurio (3.135 point)
Klikker jeg på Send/modtag kommer der en rude frem som hedder Windows Live Mail. Så stor der "Opretter forbindelse til (navn og e-mail)". Dernæst står der "Tilslutter" efterfulgt af sådan en grøn "linje" der bevæger sig. Men her bevæger den sig ikke. Der sker ingenting.

Det ender med en ny besked:

Emne: "Test"
Server: mail.stofanet.dk
Windows Live Mail fejl-id: 0x800CCC0E
Protokol: SMTP
Port: 587
Sikker (SSL): Nej
Socket-fejl: 10060

Skrevet man. d. 24. juni 2013 kl. 18:34:26| #29

vejmand
vejmand (182.914 point)
Her https://stofa.dk/sites/default/files/vejl_email_opsaetning.pdf# er beskrevet, at du kan hente en hjælpe-fil hos Stofa til opsætning.

Prøv om ikke det funker......

Skrevet man. d. 24. juni 2013 kl. 18:36:20| #30

caurio
caurio (3.135 point)
Skal for resten nævne at min mor ikke har Stofa. Men fordi hendes udbyder ikke understøtter opsætning af mail i et installeret mail program, har jeg (selv om det nok ikke er helt legalt) sat en mail op for hende via mit abonnement. Altså oprettet en mail adresse hos mig selv og så skrevet diverse ind i hendes mail program.

Det burde ikke have noget med problemet at gøre. Har fungeret fint længe inden dette problem opstod.

Skrevet man. d. 24. juni 2013 kl. 18:37:57| #31

caurio
caurio (3.135 point)
Jeg er 100 % sikker på alt er skrevet korrekt ind.

Skrevet man. d. 24. juni 2013 kl. 18:41:08| #32

vejmand
vejmand (182.914 point)
Okay, det var en vigtig oplysning......
Du svarede faktisk Stofa i #3.......

Hvem er din mors udbyder?
Hun skal nok bruge SMTP server fra udbyderen.

Skrevet man. d. 24. juni 2013 kl. 18:43:27| #33

caurio
caurio (3.135 point)
Du svarede faktisk Stofa i #3.......

Hvad mener du?

Det er CBB.

Skrevet man. d. 24. juni 2013 kl. 18:44:27| #34

caurio
caurio (3.135 point)
Har forsøgt at hente den fil via min mors pc (vil prøve alligevel). Men jeg kan ikke åbne skidtet?? Hvad er det for et program jeg skal bruge til det? Et zip program??

Skrevet man. d. 24. juni 2013 kl. 18:45:04| #35

caurio
caurio (3.135 point)
Nå ok, det er fordi jeg har misforstået det.

Skrevet man. d. 24. juni 2013 kl. 18:46:25| #36

caurio
caurio (3.135 point)
Som sagt har det fungeret længe. Så er det da underligt at det pludselig ikke gør. Og hvis der pludselig skal bruges andre indstillinger.

Skrevet man. d. 24. juni 2013 kl. 18:52:35| #37

vejmand
vejmand (182.914 point)
Jeg mener, da jeg spurgte om, hvorfra internetforbindelsen kom, svarede du "Stofa".  :-)

Tror du skal bruge mail.telenor.dk som udgående post-server

Skrevet man. d. 24. juni 2013 kl. 18:54:51| #38

caurio
caurio (3.135 point)
Nu lavede jeg alt det vi har ændret under Egenskaber om igen. Altså tilbage til som det var før. Og nu ser det hele ud til at virke. De to mails jeg ikke kunne sende, er nu sendt - og kommet ind igen. har også sendt en til mit eget mail program. den kom også frem.

Skrevet man. d. 24. juni 2013 kl. 18:56:02| #39

caurio
caurio (3.135 point)
Virkelig besynderligt. Alt står nu som da det ikke virkede. Men nu virker det. Om det bliver ved med det er så det store spørgsmål.

Skrevet man. d. 24. juni 2013 kl. 18:56:08| #40

vejmand
vejmand (182.914 point)
Her https://www.cbb.dk/ kan du gå ind under "Mobilt bredbånd" > "Spørgsmål og svar" > "Se alle emner" > "E-mail"

Skrevet man. d. 24. juni 2013 kl. 18:58:12| #41

caurio
caurio (3.135 point)
Tak, men jeg har som sagt intet brugt fra CBB / Telenor i opsætningen. Intet. Alligevel har det længe fungeret som det skulle. Og nu gør det tilsyneladende igen ...

Skrevet lør. d. 06. juli 2013 kl. 10:46:35| #42

Rigtige oplysninger = hurtig hjælp :-)

Skrevet tir. d. 09. juli 2013 kl. 17:31:31| #43

caurio
caurio (3.135 point)
Ja ja, det kan jo smutte!

--


For et par dage siden holdt det igen op med at fungere. Og da jeg ikke aner hvad der sker, har jeg nu i stedet lavet en Outlook (online) e-mail til hende.

Skriv et indlæg




Tilladte BB-code-tags: [b]fed[/b] [i]kursiv[/i] [u]understreget[/u] [img]link til billede[/img]
Web- og emailadresser omdannes automatisk til links

Log ind

   


Seneste spørgsmål

Problemer med Google kalenderen i Thunderbird.

Oprettet den 24. oktober 2014 kl. 15.19
PolleKolding giver 30 point for svar | Giv et svar »

Flytte mailadresser til Windows Live Mail fra Thunderbird

Oprettet den 6. oktober 2014 kl. 20.25
1Dorte giver 100 point for svar | Giv et svar »

Gmail på iPad og iPhone

Oprettet den 2. oktober 2014 kl. 17.56
amfro giver 30 point for svar | Giv et svar »

Seneste guides

Find ejeren af et vilkårligt domæne
Undgå reklamerne på iPad
Opret BOOTBAR USB pen ...





Computerworld

Teaser billede

Android L: Disse telefoner får den nye version af Android

Den nyeste version af Android, Android Lollipop, er blevet præsenteret og er nu kommet ud i prøveversion til nogle enkelte enheder, men hvilke smartphones vil rent faktisk få det nye system?

CIO

Teaser billede

Microsoft: Adgang til Windows 10 vil kræve flere koder

I et forsøg på at appellere til de sikkerheds-bekymrede it-chefer indbygger Microsoft to-faktor-autentifikation direkte i Windows 10, som vil kræve to koder at få adgang til. Også en række andre...

Comon

Teaser billede

Test: Mini-computer fra Gigabyte har overraskende meget kraft

Gigabyte's Brix Pro (GB-BXi7-4770R) har overraskende meget kraft i så lille et chassis, men størrelsen giver også problemer.

Channelworld

Teaser billede

Printbranchen er ved at save benene af sig selv

Stenhård priskonkurrence undergraver den traditionelle forretningsmodel for salg af print-og kopimaskiner.

White paper

Teaser billede

It-ledelse i trange tider

Læs her hvordan it-ledelsen kan skabe omkostningsbesparelser og optimere virksomhedens arbejdsgange.



Udgiver · © 2014 Computerworld A/S · Hørkær 18 · 2730 Herlev · Tlf.: 77 300 300 · Fax: 77 300 301 · Brug af personoplysninger